Home Knowledge Base Fantacy Script & Apps What are the libraries and its version used for andriod?

What are the libraries and its version used for andriod?

Libraries and its version:

  • http core -4.2.3
  • http mime-4.3
  • fluent hc -4.2.1
  • paypal mpl -1.5
  • twitter -3.0.3
  • universal image loader -1.9.2
  • facebook -3.20
  • action bar sherlock -4.2.0
  • pull to refresh -2.1.1
  • sliding menu -1.0
  • google play store -no version