Home Knowledge Base Fantacy Script & Apps What are the Minimum requirements for the development Environment?

What are the Minimum requirements for the development Environment?

Minimum Requirement for Development Environment:

  •  ADT -22.6.3
  •  SDK -19.0.2
  •  JAVA version -1.6