Home Knowledge Base Fantacy Script & Apps What’s the Minimum requirement for the IOS development Environment?

What’s the Minimum requirement for the IOS development Environment?

For IOS the Minimum requirement for the app is 6.1