What Minimum SDK and target Version using in Android Studio?

Minimum SDK 19(Which is recommended by Google Play console) Target SDK is set to 27
Still need help? Contact us.